The TrekEarth Forums

The TrekEarth Forums (https://www.trekearth.com/forums/index.php)
-   Photos (https://www.trekearth.com/forums/forumdisplay.php?f=2)
-   -   To gildasjan: Merci Gildas (https://www.trekearth.com/forums/showthread.php?t=934755)

chrisnet 08-23-2015 04:48 PM

To gildasjan: Merci Gildas
 
Merci Gildas pour tes explications.
J'ai préparé cette image en faisant une rotation à 90° horaire avec photofiltre aussi et je la publierai demain, on verra si çà marche!
Mais tu es d'accord avec moi que ce n'est pas normal d'avoir ce problème qui est apparu depuis peu! A ton avis, çà vient de quoi, c'est çà que j'aimerais bien savoir! Personne ne répond sur le forum, aucun signe de l'équipe technique!
Je te souhaite une bonne soirée
Christian

gildasjan 08-23-2015 04:59 PM

Re Bonsoir
 
Salut Christain
Je ne sais pas quel système d'exploitation ni quel navigateur internet que tu utilises.Mais quelquefois un petit nettoyage des fichiers temporaires et du cache interne peuvent résoudre certains problèmes.Personnellement j'utilise le navigateur Firefox et régulièrement je nettoie le cache internet.Cela permet de gagner en vélocité.Un petit logiciel bien à télécharger s'appelle Ccleaner,il permet de nettoyer le cache et les cookies de tous les navigateurs (Firefox, Opéra,Internet explorer,Google chrome etc).Il est également possible que sur ton appareil photo en cadrant verticalement la bascule automatique ne s'est pas réalisée.
Voilà
Bonne soirée
Amicalement
Gildas

chrisnet 08-23-2015 05:06 PM

Merci Gildas pour ton aide, mais tout çà je le fais, j'utilise IE mais je me sers de ccleaner aussi et il n'y a pas de problème de bascule avec mon appareil photo.
Bonne soirée
Christian


All times are GMT. The time now is 12:06 AM.


Copyright © 2018 MH Sub I, LLC dba Internet Brands. All rights reserved. Use of this site indicates your consent to the Terms of Use.